• http://www.bigfootjs.com/
  • https://github.com/lemonmade/bigfoot

jekyll에서 bigfoot을 사용하기 위해서는 jquery 최신 버전인 3 버전을 사용 할 수 없고 그 이전 버전을 사용 해야 한다.

현재는 2 버전 중에 최신 버전인 2.2.4 버전을 적용 했다.